Tidak dapat masuk ke akun lain menggunakan sidik jari di perangkat yang sama
Tidak dapat masuk ke akun lain menggunakan sidik jari di perangkat yang sama |
Masalah
Di perangkat yang sama, pengguna dapat masuk ke Akun A menggunakan sidik jari, tetapi tidak dapat masuk saat beralih ke Akun B.
Penyebab
Untuk menggunakan fungsi verifikasi sidik jari, ID HONOR harus memiliki ID Sidik Jari yang sesuai. Dapat masuk atau tidaknya ke ID HONOR Anda dengan sidik jari tergantung apakah ID Sidik Jari diaktifkan untuk akun tersebut.
Solusi
Gunakan metode lain untuk masuk ke akun tersebut terlebih dahulu, lalu aktifkan ID Sidik Jari dengan membuka
. Setelah itu, Anda dapat memverifikasi akun tersebut menggunakan sidik jari.微信扫描二维码分享文章
Dukungan Lainnya

