Sélectionnez votre pays ou votre région: Rester sur ce site Choisir un autre site

logo

我的荣耀 开启荣耀之旅

打开
App 内打开

Impossible de se connecter à un autre compte à l'aide de l'empreinte digitale sur le même appareil

Impossible de se connecter à un autre compte à l'aide de l'empreinte digitale sur le même appareil

Problème

Sur le même appareil, l'utilisateur peut se connecter au compte A à l'aide de son empreinte digitale, mais ne peut pas le faire lorsqu'il passe au compte B.

Cause

Pour utiliser la fonction de vérification d'empreinte digitale, un Compte HONOR doit avoir son identifiant d'empreinte digitale correspondant. La possibilité de vous connecter à un Compte HONOR avec une empreinte digitale dépend de l'activation ou non de l'identification via empreinte digitale pour ce compte.

Solution

Veuillez d'abord utiliser d'autres méthodes pour vous connecter à ce compte, puis activer l'identification via empreinte digitale en accédant à Paramètres > Se connecter avec un Identifiant HONOR ID > Compte et sécurité > Identification par empreinte digitale. Après cela, vous pouvez vérifier le compte à l'aide de votre empreinte digitale.

微信扫描二维码分享文章

Merci de nous aider à nous améliorer !
Votre réponse a bien été envoyée !

Plus de support

Assistance téléphonique
Numéro vert: 0800092225
Assistance par mail
Contactez-nous Contactez-nous