Impossible de se connecter à un autre compte à l'aide de l'empreinte digitale sur le même appareil
Impossible de se connecter à un autre compte à l'aide de l'empreinte digitale sur le même appareil |
Problème
Sur le même appareil, l'utilisateur peut se connecter au compte A à l'aide de son empreinte digitale, mais ne peut pas le faire lorsqu'il passe au compte B.
Cause
Pour utiliser la fonction de vérification d'empreinte digitale, un Compte HONOR doit avoir son identifiant d'empreinte digitale correspondant. La possibilité de vous connecter à un Compte HONOR avec une empreinte digitale dépend de l'activation ou non de l'identification via empreinte digitale pour ce compte.
Solution
Veuillez d'abord utiliser d'autres méthodes pour vous connecter à ce compte, puis activer l'identification via empreinte digitale en accédant à
. Après cela, vous pouvez vérifier le compte à l'aide de votre empreinte digitale.微信扫描二维码分享文章
Plus de support

